Tenon Intersystems Please see text links at bottom of page for navigation Please see text links at bottom of page for navigation
Please see text links at bottom of page for navigation Please see text links at bottom of page for navigation
Please see text links at bottom of page for navigation
Google
Search this site:



Post.Office : Compatibility : IMAP4 back to FAQ
Question:Will you support IMAP4 on Post.Office?
Answer:We already do! Post.Office for Mac OS X includes IMAP4. Previous versions for other operating systems did not.
last updated 14.01.2003
Powered by FAQEngine V4.07.4 ©2001-2005 Bösch EDV-Consulting